<!doctype html>
<html lang="fr">

  <head>
    
      
  <meta charset="utf-8">


  <meta http-equiv="x-ua-compatible" content="ie=edge">



  <link rel="canonical" href="https://homefilter.eu/brink/1509-brink-renovent-excellent-300-400.html">

  <title>Brink Renovent Excellent 300 400  - Filtre pour VMC - Homefilter</title>
  <meta name="description" content="Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation énergétique de votre centrale Renovent 300 400. Efficacité G3 + F7. Bénéficiez d&#039;un suivi et de conseils sur mesure auprès d&#039;Homefilter.">
  <meta name="keywords" content="">

  <link href="https://fonts.googleapis.com/css?family=Lato&display=swap" rel="stylesheet">

      
                  <link rel="alternate" href="https://homefilter.eu/brink/1509-brink-renovent-excellent-300-400.html" hreflang="fr-fr">
        



  <meta name="viewport" content="width=device-width, initial-scale=1">



  <link rel="icon" type="image/vnd.microsoft.icon" href="/img/favicon.ico?1556695297">
  <link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico?1556695297">



    <link rel="stylesheet" href="https://homefilter.eu/themes/classic/assets/css/theme.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/blockreassurance/views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/paypal/views/css/paypal_fo.css" type="text/css" media="all">
  <link rel="stylesheet" href="/modules/layerslider/views/css/layerslider/layerslider.css?v=6.6.7" type="text/css" media="all">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900&amp;subset=latin%2Clatin-ext" type="text/css" media="all">
  <link rel="stylesheet" href="/modules/creativepopup/views/css/core/creativepopup.css?v=1.6.6" type="text/css" media="all">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli:200,300,regular,500,600,700,800,900&amp;subset=latin%2Clatin-ext" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/lyopageeditor//vendors/owl.carousel.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/lyopageeditor//vendors/owl.theme.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/lyopageeditor//vendors/animate.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/lyopageeditor//vendors/font-awesome.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/lyopageeditor//views/css/app_front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/an_recurringpayments/views/css/front/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/pscookiebanner/views/css/jquery-eu-cookie-law-popup.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/pscookiebanner/views/css/font-awesome.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/mrshopmailnotifications/css/mrshopmailnotifications.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/richfeedback/views/css/richFeedbackStyle.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/js/jquery/ui/themes/base/minified/jquery-ui.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/js/jquery/ui/themes/base/minified/jquery.ui.theme.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/js/jquery/plugins/fancybox/jquery.fancybox.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/iqitmegamenu/views/css/font-awesome.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/iqitmegamenu/views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/modules/iqitmegamenu/views/css/iqitmegamenu_s_1.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://homefilter.eu/themes/classic/assets/css/custom.css" type="text/css" media="all">





  

  <script type="text/javascript">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</script>




  
<!-- Magic Zoom Plus Prestashop module version v5.9.13 [v1.6.71:v5.2.5] -->
<script type="text/javascript">window["mgctlbx$Pltm"] = "Prestashop";</script>
<link type="text/css" href="/modules/magiczoomplus/views/css/magiczoomplus.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/modules/magiczoomplus/views/css/magiczoomplus.module.css" rel="stylesheet" media="screen" />
<script type="text/javascript" src="/modules/magiczoomplus/views/js/magiczoomplus.js"></script>
<script type="text/javascript" src="/modules/magiczoomplus/views/js/magictoolbox.utils.js"></script>
<script type="text/javascript">
	var mzOptions = {
		'zoomWidth':'auto',
		'zoomHeight':'auto',
		'zoomPosition':'right',
		'zoomDistance':100,
		'selectorTrigger':'click',
		'transitionEffect':true,
		'lazyZoom':false,
		'rightClick':false,
		'zoomMode':'zoom',
		'zoomOn':'hover',
		'upscale':true,
		'smoothing':true,
		'variableZoom':false,
		'zoomCaption':'off',
		'expand':'window',
		'expandZoomMode':'zoom',
		'expandZoomOn':'click',
		'expandCaption':true,
		'closeOnClickOutside':true,
		'cssClass':'',
		'hint':'once',
		'textHoverZoomHint':'Hover to zoom',
		'textClickZoomHint':'Click to zoom',
		'textExpandHint':'Click to expand',
		'textBtnClose':'Close',
		'textBtnNext':'Next',
		'textBtnPrev':'Previous'
	}
</script>
<script type="text/javascript">
	var mzMobileOptions = {
		'zoomMode':'zoom',
		'textHoverZoomHint':'Touch to zoom',
		'textClickZoomHint':'Double tap to zoom',
		'textExpandHint':'Tap to expand'
	}
</script>

<script type="text/javascript">
    var isPrestaShop15x = true;
    var isPrestaShop1541 = true;
    var isPrestaShop156x = true;
    var isPrestaShop16x = true;
    var isPrestaShop17x = true;
    var mEvent = 'click';
    var originalLayout = true;
    var m360AsPrimaryImage = true;
    var useMagicScroll = false;
    var scrollItems = 3;
    var isProductMagicZoomReady = false;
    var allowHighlightActiveSelectorOnUpdate = true;
    mzOptions['onZoomReady'] = function(id) {
        //console.log('MagicZoomPlus onZoomReady: ', id);
        if (id == 'MagicZoomPlusImageMainImage') {
            isProductMagicZoomReady = true;
        }
    }
    mzOptions['onUpdate'] = function(id, oldA, newA) {
        //console.log('MagicZoomPlus onUpdate: ', id);
        if (allowHighlightActiveSelectorOnUpdate) {
            mtHighlightActiveSelector(newA);
        }
        allowHighlightActiveSelectorOnUpdate = true;
    }


</script>
<script type="text/javascript" src="/modules/magiczoomplus/views/js/product17.js"></script>

<script type="text/javascript" src="/modules/magiczoomplus/views/js/switch.js"></script>
			<script type="text/javascript" src="/modules/ganalyticspro/views/js/jquery-1.11.0.min.js"></script>
		<script type="text/javascript" src="/modules/ganalyticspro/views/js/bt_ganalyticspro.js"></script>
	
	
	<script type="text/javascript">
		// Google analytics Pro - BEGIN init GA object
		// jQuery(document).ready(function(){
			(function(i,s,o,g,r,a,m){
			i['GoogleAnalyticsObject']=r;
			i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)
			}, i[r].l=1*new Date();
			a=s.createElement(o), m=s.getElementsByTagName(o)[0];
			a.async=1;
			a.src=g;
			m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var BTGA = new BT_GAnalyticsPro();

			BTGA.msgs = {"1":"Le module n'a pas pu r\u00e9cup\u00e9r\u00e9 le lien d\u00e9tect\u00e9 par le click de l'\u00e9l\u00e9ment HTML","2":"Le module n'a pas pu trouver l'ID produit,  veuillez svp vous r\u00e9f\u00e9rer aux pr\u00e9requis du module \u00e0 propos de l'inclusion de l'attribut &quot;data-product-id&quot; dans les templates cit\u00e9s dans l'onglet &quot;pr\u00e9requis&quot; du module"};
			BTGA.sWebService = '/modules/ganalyticspro/ws-ganalyticspro.php';

			ga('create',  'UA-133183133-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('require', 'ec');
ga('set', '&cu', 'EUR');


					// });
		// Google analytics Pro - END init GA object
	</script>
	

                                        <style>
                    body { 
    color:#737474; 
    font-size:13px;
    font-weight: 300;
    line-height:1.6;
    font-family:'Lato';
    background:#fff;
}
h1 {
   font-size: 32px;
   color:#24388d; 
}
h2 {
font-size: 24px;    
color:#24388d; 
}
h3 {
font-size: 16px;    
color:#24388d; 
}
h4 {
font-size: 14px;    
color:#e71e73; 
}
a {
  color:#24388d;
}
a:hover {
  color:#e71e73; 
}
a:visited {
  color:#24388d; 
}

.bouton-slider {
    border:none;
    padding:6px 0 6px 0;
    border-radius:8px;
    background:#24388d;
    font:bold 13px Arial;
    color:#fff; width:200px;
    cursor: pointer;
}
.bouton-slider:hover {
  background-color: #e71e73;
  color: white;
}
ul {
     font-size: 13px;
    color:#737474; 
    font-size:13px;
    font-weight: 300;
    line-height:1.6;
    font-family:'Lato';
}

                </style>
                                    <script type="text/javascript">
    var an_recurringpayments_url = 'http://homefilter.eu/module/an_recurringpayments/front';
    var an_translate = {
        buttonText: 'Subscribe!',
    };

        
    document.addEventListener("DOMContentLoaded", function(){
        $(document).ready(function(){
    
                        
        });
        $(document).ajaxComplete(function (event, xhr, settings) {
            if (settings.hasOwnProperty('url')
                && typeof settings.url != 'undefined'
                && settings.url != null
                && settings.url.indexOf('ajax') != -1
                && (settings.url.indexOf('refresh') != -1 || settings.url.indexOf('add') != -1)
            ) {
                setTimeout(function(){
            
                        
                }, 50);
            }
        });
    });
    
    </script>
<meta name="generator" content="Powered by Creative Slider 6.6.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Module for PrestaShop." />
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" media="all">


<script type="text/javascript">
    var cb_settings = {
        cb_bg_color:"rgba(23, 25, 28, 0.85)",
        cb_font_style:"Roboto",
        cb_text_color:"#efefef",
        cb_inf_text_color:"#e71e73",
        cb_loop:"1",
        cb_font_size:"12",
        cb_button_bg_color:"#24388d",
        cb_button_bg_color_hover:"#e71e73",
        cb_button_text_color:"#ffffff",
    };

    var cb_cms_url = "https://homefilter.eu/content/42-politique-concernant-les-cookies";
    var cb_position = "fixedtop";
    var cb_text = "En poursuivant votre navigation sur ce site, vous acceptez l\&#039;utilisation de Cookies pour vous proposer des publicités ciblées adaptées à vos centres d\&#039;intérêts et réaliser des statistiques de visites.";
    var cb_link_text = "En savoir plus.";
    var cd_button_text = "Accepter";
</script>

<meta name="generator" content="Powered by Creative Popup 1.6.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Popup Module for PrestaShop." />
<script type="text/html" id="cp-tpls">
<div class="cp-popup"><form id="cp_2" name="cp_2" class="cp-ps-container fitvidsignore" method="post" action="/brink/1509-738-brink-renovent-excellent-300-400.html" style="width:750px;height:400px;margin:0 auto;"><div class="cp-slide" data-cp="kenburnsscale:1.2;"><pic src="/modules/creativepopup/views/img/core/skins/noskin/nothumb.png" class="cp-tn" alt="Page thumbnail" /><div style="top:86px;left:23px;text-align:center;font-family:Arial;font-size:18px;color:#ffffff;" class="cp-l"><div align="center">
HOMEFILTER reste ouvert pendant la crise du Coronavirus / Covid19.<br>
Nous continuons &agrave; produire, &agrave; vous livrer et &agrave; r&eacute;pondre &agrave; vos questions.<br>
Restez chez vous, prenez soin de vos proches et nous vous livrerons en toute s&eacute;curit&eacute; !<br>
Bons achats !<br><br><br>
HOMEFILTER remains open during the Coronavirus / Covid19 crisis.<br>
We continue to produce, deliver  and answer your questions.<br>
Stay at home, take care of your loved ones and we will deliver safely !<br>
Happy shopping !<br></div></div></div></form></div><js>
cpjq("#cp_2").creativePopup({createdWith: '1.6.6', popupVersion: '1.6.6', type: 'popup', globalBGColor: '#174891', popupShowOnTimeout: 0, popupOverlayClickToClose: false, popupWidth: 750, popupHeight: 400, repeatDays: 1, skinsPath: '/modules/creativepopup/views/css/core/skins/', plugins: ["popup"]});
</js>
</script>



    
  <meta property="og:type" content="product">
  <meta property="og:url" content="https://homefilter.eu/brink/1509-738-brink-renovent-excellent-300-400.html">
  <meta property="og:title" content="Brink Renovent Excellent 300 400  - Filtre pour VMC - Homefilter">
  <meta property="og:site_name" content="HOMEFILTER : exigez un air pur ! Fiez-vous à la qualité Homefilter.">
  <meta property="og:description" content="Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation énergétique de votre centrale Renovent 300 400. Efficacité G3 + F7. Bénéficiez d&#039;un suivi et de conseils sur mesure auprès d&#039;Homefilter.">
  <meta property="og:image" content="https://homefilter.eu/836-large_default/brink-renovent-excellent-300-400.jpg">
  <meta property="product:pretax_price:amount" content="8.868595">
  <meta property="product:pretax_price:currency" content="EUR">
  <meta property="product:price:amount" content="8.87">
  <meta property="product:price:currency" content="EUR">
  
  </head>

  <body id="product" class="lang-fr country-us currency-eur layout-full-width page-product tax-display-disabled product-id-1509 product-brink-renovent-excellent-300-400-filtre-vmc product-id-category-4621 product-id-manufacturer-7 product-id-supplier-0 product-available-for-order">

    
      
    

    <main>
      
              

      <header id="header">
        
          
  <div class="header-banner">
    
  </div>


<!--

  <nav class="header-nav">
    <div class="container">
      <div class="row">
        <div class="">
          <div class="col-md-5 col-xs-12">
            <div id="_desktop_contact_link">
  <div id="contact-link">
                Call us: <a href="tel:+32 71 144 963"><span>+32 71 144 963</span></a>
      </div>
</div>

          </div>
          <div class="col-md-7 right-nav">
              

  <div class="block-social">
    <ul>
              <li class="facebook"><a href="https://www.facebook.com/Homefilter-1852464954983554/" target="_blank"></a></li>
              <li class="twitter"><a href="https://twitter.com/" target="_blank"></a></li>
              <li class="linkedin"><a href="https://linkedin.com/" target="_blank"></a></li>
          </ul>
  </div>

<div id="_desktop_user_info">
  <div class="user-info">
          <a
        href="https://homefilter.eu/mon-compte"
        title="Identifiez-vous"
        rel="nofollow"
      >
        <i class="material-icons">&#xE7FF;</i>
        <span class="hidden-sm-down">Connexion</span>
      </a>
      </div>
</div>

          </div>
        </div>
        <div class="hidden-md-up text-sm-center mobile">
          <div class="float-xs-left" id="menu-icon">
                   <div class="float-xs-right" id="_mobile_cart"></div>
          <div class="float-xs-right" id="_mobile_user_info"></div>
          <div class="top-logo" id="_mobile_logo"></div>
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </nav>

-->



  <div class="header-top">
    <div class="container">
      <div class="row">
	&nbsp; <!-- permet d'ajouter un peu d'espace en haut de page, pas trop collé avec le navigateur -->
      </div> 
      <div class="row">
        <div class="col-md-2" id="_desktop_logo">
                            <a href="https://homefilter.eu/">
                  <img class="logo img-responsive" src="/img/prestashop-logo-1556695297.jpg" alt="HOMEFILTER : exigez un air pur ! Fiez-vous à la qualité Homefilter.">
                </a>
                    </div>
        <div class="col-md-10 col-sm-12 position-static">
          <div id="_desktop_cart">
  <div class="blockcart cart-preview inactive" data-refresh-url="//homefilter.eu/module/ps_shoppingcart/ajax">
    <div class="header">
              <i class="material-icons shopping-cart">shopping_cart</i>
        <span class="">Panier</span>
        <span class="cart-products-count">0 produit(s)</span>
		<span class="value">- 0,00 €</span>
          </div>
  </div>
</div>
<!-- Block search module TOP -->
<div id="search_widget" class="search-widget" data-search-controller-url="//homefilter.eu/recherche">
	<form method="get" action="//homefilter.eu/recherche">
		<input type="hidden" name="controller" value="search">
		<input type="text" name="s" value="" placeholder="Rechercher" aria-label="Rechercher">
		<button type="submit">
			<i class="material-icons search" style="background: url(/themeimg/search.png) no-repeat; width: 23px; height: 27px;"></i>
      <span class="hidden-xl-down">Rechercher</span>
		</button>
	</form>
</div>
<!-- /Block search module TOP -->

          <div class="clearfix"></div>
        </div>
      </div>
      <div id="mobile_top_menu_wrapper" class="row hidden-md-up" style="display:none;">
        <div class="js-top-menu mobile" id="_mobile_top_menu"></div>
        <div class="js-top-menu-bottom">
          <div id="_mobile_currency_selector"></div>
          <div id="_mobile_language_selector"></div>
          <div id="_mobile_contact_link"></div>
        </div>
      </div>
    </div>
  </div>
  	<div class="container container-iqit-menu">
	<div  class="iqitmegamenu-wrapper cbp-hor-width-0 iqitmegamenu-all clearfix">
		<div id="iqitmegamenu-horizontal" class="iqitmegamenu  cbp-nosticky  cbp-sticky-transparent" role="navigation">
			<div class="container">

								
				<nav id="cbp-hrmenu" class="cbp-hrmenu cbp-horizontal cbp-hrsub-narrow   cbp-fade-slide-bottom  cbp-arrowed    ">
					<ul>
												<li id="cbp-hrmenu-tab-1" class="cbp-hrmenu-tab cbp-hrmenu-tab-1 cbp-onlyicon ">
	<a href="https://homefilter.eu/" >

								<span class="cbp-tab-title"> <i class="icon fa fa-home cbp-mainlink-icon"></i>
								</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-13" class="cbp-hrmenu-tab cbp-hrmenu-tab-13 ">
	<a href="https://homefilter.eu/4829-nos-filtres" >

								<span class="cbp-tab-title">
								Nos filtres</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-14" class="cbp-hrmenu-tab cbp-hrmenu-tab-14  cbp-has-submeu">
	<a role="button" class="cbp-empty-mlink">

								<span class="cbp-tab-title">
								Informations <i class="fa fa-angle-down cbp-submenu-aindicator"></i></span>
														</a>
														<div class="cbp-hrsub col-xs-12">
								<div class="cbp-triangle-container"><div class="cbp-triangle-top"></div><div class="cbp-triangle-top-back"></div></div>
								<div class="cbp-hrsub-inner">
																		
																																	



<div class="row menu_row menu-element  first_rows menu-element-id-3">
                

                                                



    <div class="col-xs-4 cbp-menu-column cbp-menu-element menu-element-id-4 ">
        <div class="cbp-menu-column-inner">
                        
                
                
                                            <ul class="cbp-links cbp-valinks">
                                                                                                <li><a href="https://homefilter.eu/content/17-comment-fonctionne-une-vmc-double-flux"
                                           >Comment fonctionne une VMC double flux ?</a>
                                    </li>
                                                                                                                                <li><a href="https://homefilter.eu/content/18-comment-fonctionne-une-vmc-simple-flux"
                                           >Comment fonctionne une VMC simple flux ?</a>
                                    </li>
                                                                                                                                <li><a href="https://homefilter.eu/content/19-comment-respirer-de-l-air-sain-dans-une-maison"
                                           >Comment respirer de l&#039;air sain dans une maison ?</a>
                                    </li>
                                                                                                                                <li><a href="https://homefilter.eu/content/20-est-il-necessaire-dinstaller-une-vmc"
                                           >Est-il nécessaire d’installer une VMC ?</a>
                                    </li>
                                                                                                                                <li><a href="https://homefilter.eu/content/21-pourquoi-installer-une-vmc"
                                           >Pourquoi installer une VMC ?</a>
                                    </li>
                                                                                                                                <li><a href="https://homefilter.eu/content/22-quand-changer-les-filtres-de-ma-vmc"
                                           >Quand changer les filtres de ma VMC ?</a>
                                    </li>
                                                                                    </ul>
                    
                
            

            
            </div>    </div>
                            
                </div>
																					
																										</div>
							</div>
													</li>
												<li id="cbp-hrmenu-tab-15" class="cbp-hrmenu-tab cbp-hrmenu-tab-15 ">
	<a href="https://homefilter.eu/content/41-faq" >

								<span class="cbp-tab-title">
								FAQ</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-16" class="cbp-hrmenu-tab cbp-hrmenu-tab-16 ">
	<a href="https://homefilter.eu/content/4-about-us" >

								<span class="cbp-tab-title">
								A propos</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-19" class="cbp-hrmenu-tab cbp-hrmenu-tab-19 ">
	<a href="https://homefilter.eu/content/14-abonnements" >

								<span class="cbp-tab-title">
								Abonnements</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-12" class="cbp-hrmenu-tab cbp-hrmenu-tab-12 ">
	<a href="https://homefilter.eu/nous-contacter" >

								<span class="cbp-tab-title">
								Contact</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-8" class="cbp-hrmenu-tab cbp-hrmenu-tab-8 pull-right cbp-pulled-right ">
	<a href="https://homefilter.eu/panier?action=show" >

								<span class="cbp-tab-title"> <i class="icon fa fa-shopping-cart cbp-mainlink-icon"></i>
								PANIER</span>
														</a>
													</li>
												<li id="cbp-hrmenu-tab-18" class="cbp-hrmenu-tab cbp-hrmenu-tab-18 pull-right cbp-pulled-right ">
	<a href="https://homefilter.eu/connexion?back=my-account" >

								<span class="cbp-tab-title"> <i class="icon fa fa-user cbp-mainlink-icon"></i>
								COMPTE</span>
														</a>
													</li>
											</ul>
				</nav>



			</div>




			<div id="iqitmegamenu-mobile">

				<div id="iqitmegamenu-shower" class="clearfix">
					<div class="iqitmegamenu-icon"><i class="icon fa fa-reorder"></i></div> <span>Menu</span>
				</div>
				<div id="iqitmegamenu-mobile-content">
				<div class="cbp-mobilesubmenu">
					<ul id="iqitmegamenu-accordion" class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
						


	
	<li><a href="https://homefilter.eu/">Accueil</a></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4829-nos-filtres">Nos filtres</a>
	<ul><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4587-aerex">AEREX</a>
	<ul><li><a href="https://homefilter.eu/4589-boxventilator-a-410-01">Boxventilator A-410-01</a></li><li><a href="https://homefilter.eu/4590-fb-160">FB 160</a></li><li><a href="https://homefilter.eu/4588-reco-boxx-comfort">Reco-Boxx Comfort</a></li><li><a href="https://homefilter.eu/4591-reco-boxx-top-180">Reco-Boxx Top 180</a></li><li><a href="https://homefilter.eu/4592-reco-boxx-top-180-module-refroidissement">Reco-Boxx Top 180 module refroidissement</a></li><li><a href="https://homefilter.eu/4595-reco-boxx-top-300-500-800-module-refroidissement">Reco-Boxx Top 300 - 500 - 800 module refroidissement</a></li><li><a href="https://homefilter.eu/4593-reco-boxx-top-300-apport-d-air">Reco-Boxx Top 300 Apport d&#039;air</a></li><li><a href="https://homefilter.eu/4594-reco-boxx-top-300-echappement-d-air">Reco-Boxx Top 300 Echappement d&#039;air</a></li><li><a href="https://homefilter.eu/4596-reco-boxx-top-500-modele-de-toit-apport-d-air">Reco-Boxx Top 500 Modèle de toit : apport d&#039;air</a></li><li><a href="https://homefilter.eu/4597-reco-boxx-top-500-modele-mural-apport-d-air">Reco-Boxx Top 500 Modèle mural : apport d&#039;air</a></li><li><a href="https://homefilter.eu/4598-reco-boxx-top-500-modele-mural-echappement-d-air">Reco-Boxx Top 500 Modèle mural : échappement d&#039;air</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4599-agpo-ferroli">AGPO FERROLI</a>
	<ul><li><a href="https://homefilter.eu/4600-combifor">Combifor</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4601-airflow">AIRFLOW</a>
	<ul><li><a href="https://homefilter.eu/4609-duplex-vent-1000">Duplex Vent 1000</a></li><li><a href="https://homefilter.eu/4610-duplex-vent-1200">Duplex Vent 1200</a></li><li><a href="https://homefilter.eu/4603-duplex-vent-180">Duplex Vent 180</a></li><li><a href="https://homefilter.eu/4604-duplex-vent-200">Duplex Vent 200</a></li><li><a href="https://homefilter.eu/4607-duplex-vent-300-500-800-module-de-refroissement">Duplex Vent 300 - 500 - 800 module de refroissement</a></li><li><a href="https://homefilter.eu/4605-duplex-vent-300-apport-d-air">Duplex Vent 300 apport d&#039;air</a></li><li><a href="https://homefilter.eu/4606-duplex-vent-300-echappement-d-air">Duplex Vent 300 échappement d&#039;air</a></li><li><a href="https://homefilter.eu/4602-duplex-vent-80-100">Duplex Vent 80 - 100</a></li><li><a href="https://homefilter.eu/4608-duplex-vent-900">Duplex Vent 900</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4611-awb">AWB</a>
	<ul><li><a href="https://homefilter.eu/4613-airmaster-hrd-275-350-unit-avec-bypass">Airmaster HRD 275 - 350  Unit avec Bypass</a></li><li><a href="https://homefilter.eu/4612-airmaster-hrd-275-350-unit-sans-bypass">Airmaster HRD 275 - 350 Unit sans Bypass</a></li><li><a href="https://homefilter.eu/4615-bypass-type-150-180">Bypass Type 150 - 180</a></li><li><a href="https://homefilter.eu/4614-bypass-type-250-400">Bypass Type 250 - 400</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4616-benzing">BENZING</a>
	<ul><li><a href="https://homefilter.eu/4618-wrgz-eco-250-ac-300-350-ac-400">WRGZ ECO - 250 AC - 300 - 350 AC - 400</a></li><li><a href="https://homefilter.eu/4617-wrgz-eco-3">WRGZ ECO 3</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4619-blumartin">BLUMARTIN</a>
	<ul><li><a href="https://homefilter.eu/4620-freeair-100">freeAir 100</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4621-brink">BRINK</a>
	<ul><li><a href="https://homefilter.eu/4830-advance">ADVANCE</a></li><li><a href="https://homefilter.eu/4831-allure-b-10-b-16">ALLURE B-10 B-16</a></li><li><a href="https://homefilter.eu/4832-allure-b-25">ALLURE B-25</a></li><li><a href="https://homefilter.eu/4833-allure-b-40">ALLURE B-40</a></li><li><a href="https://homefilter.eu/4842-b-12-b-14">B-12 B-14</a></li><li><a href="https://homefilter.eu/4847-b-16-b-34-b-40">B-16 B-34 B-40</a></li><li><a href="https://homefilter.eu/4835-b-20-b-23-b-25">B-20 B-23 B-25 </a></li><li><a href="https://homefilter.eu/4844-b-26-b-28">B-26 B-28</a></li><li><a href="https://homefilter.eu/4845-b-30-b-33">B-30 B-33</a></li><li><a href="https://homefilter.eu/4846-b-8-b-15">B-8 B-15</a></li><li><a href="https://homefilter.eu/4838-elan">ELAN</a></li><li><a href="https://homefilter.eu/4839-flexivent">FLEXIVENT</a></li><li><a href="https://homefilter.eu/4840-renovent">RENOVENT</a></li><li><a href="https://homefilter.eu/4848-slokker-unit">SLOKKER UNIT</a></li><li><a href="https://homefilter.eu/4849-swb">SWB</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4693-bulex">BULEX</a>
	<ul><li><a href="https://homefilter.eu/4695-airmaster-hrd-275-350-systeme-avec-bypass">Airmaster HRD 275 - 350 (système avec bypass)</a></li><li><a href="https://homefilter.eu/4694-airmaster-hrd-275-350-systeme-sans-bypass">Airmaster HRD 275 - 350 (système sans bypass)</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4696-codume">CODUME</a>
	<ul><li><a href="https://homefilter.eu/4697-hru-2-3-old-model">HRU 2 - 3 - Old Model</a></li><li><a href="https://homefilter.eu/4698-hru-3-bvn">HRU 3 BV(N)</a></li><li><a href="https://homefilter.eu/4699-hru-oroko-325">HRU OROKO 325</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4700-comair">COMAIR</a>
	<ul><li><a href="https://homefilter.eu/4701-hruc-e">HRUC-E</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4702-enev-air">ENEV-AIR</a>
	<ul><li><a href="https://homefilter.eu/4705-lwdc-425">LWDC 425</a></li><li><a href="https://homefilter.eu/4703-wra-275-450">WRA 275 - 450</a></li><li><a href="https://homefilter.eu/4704-wra-425-rbf">WRA 425 RBF</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4708-flakt-woods">FLÄKT WOODS</a>
	<ul><li><a href="https://homefilter.eu/4710-imc-10">IMC 10</a></li><li><a href="https://homefilter.eu/4709-rdkb-3-rdkc-3-rdkd-3">RDKB 3 - RDKC 3 - RDKD 3</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4711-heinemann">HEINEMANN</a>
	<ul><li><a href="https://homefilter.eu/4712-kwl-70-71">KWL 70 - 71</a></li><li><a href="https://homefilter.eu/4713-kwl-80-90-91">KWL 80 - 90 - 91</a></li><li><a href="https://homefilter.eu/4716-kwl-digit-digit-s-130-d-r">KWL Digit - Digit S - 130 D + R</a></li><li><a href="https://homefilter.eu/4714-kwl-digit-se-130-e">KWL Digit SE - 130 E</a></li><li><a href="https://homefilter.eu/4715-kwl-digit-se-130-e">KWL Digit SE+ - 130 E+</a></li><li><a href="https://homefilter.eu/4717-vallopicco-kc-sc">ValloPicco KC - SC</a></li><li><a href="https://homefilter.eu/4718-valloplus-vallomax-1000-se">ValloPlus + ValloMax 1000 SE</a></li><li><a href="https://homefilter.eu/4719-valloplus-450-500-sc-se-sole">ValloPlus 450 + 500 SC - SE - Sole</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4720-itho">ITHO</a>
	<ul><li><a href="https://homefilter.eu/4723-hru-1">HRU 1</a></li><li><a href="https://homefilter.eu/4721-hru-3-ecofan">HRU 3 Ecofan</a></li><li><a href="https://homefilter.eu/4722-hru-g-225-275-w-250-350">HRU G 225 - 275 + W 250 - 350</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4764-je-storkair">J.E. STORKAIR</a>
	<ul><li><a href="https://homefilter.eu/4765-whr-918">WHR 918</a></li><li><a href="https://homefilter.eu/4768-wtw-11">WTW 11</a></li><li><a href="https://homefilter.eu/4766-wtw-7-8-12">WTW 7 - 8 - 12</a></li><li><a href="https://homefilter.eu/4767-wtw-9">WTW 9</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4724-lemmens">LEMMENS</a>
	<ul><li><a href="https://homefilter.eu/4727-hr-global-800">HR GLOBAL 800</a></li><li><a href="https://homefilter.eu/4725-hr-mural-450">HR MURAL 450</a></li><li><a href="https://homefilter.eu/4726-hr-mural-600-800">HR MURAL 600 - 800</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4733-lindab">LINDAB</a>
	<ul><li><a href="https://homefilter.eu/4734-fibox-100-125-150-160-200">FIBOX 100 - 125 - 150 - 160 - 200</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4728-ltm">LTM</a>
	<ul><li><a href="https://homefilter.eu/4729-dezent-180-alt">Dezent 180 (Alt)</a></li><li><a href="https://homefilter.eu/4730-dezent-300-alt">Dezent 300 (Alt)</a></li><li><a href="https://homefilter.eu/4731-dezent-500-alt">Dezent 500 (Alt)</a></li><li><a href="https://homefilter.eu/4732-dezent-800-alt">Dezent 800 (Alt)</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4735-maico">MAICO</a>
	<ul><li><a href="https://homefilter.eu/4736-wrg-300-300-w-300-wp-300-wpk">WRG 300 - 300 W - 300 WP - 300 WPK</a></li><li><a href="https://homefilter.eu/4737-wrg-300-400-ec">WRG 300 - 400 EC</a></li><li><a href="https://homefilter.eu/4738-wrg-300-dc">WRG 300 DC</a></li><li><a href="https://homefilter.eu/4739-ws-150-r-l">WS 150 R + L</a></li><li><a href="https://homefilter.eu/4740-ws-170">WS 170</a></li><li><a href="https://homefilter.eu/4741-ws-600">WS 600</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4742-ned-air">NED-AIR</a>
	<ul><li><a href="https://homefilter.eu/4743-wta-hr-300-400">WTA HR 300 - 400</a></li><li><a href="https://homefilter.eu/4746-wta-hr-320">WTA HR 320</a></li><li><a href="https://homefilter.eu/4745-wta-hr-325">WTA HR 325</a></li><li><a href="https://homefilter.eu/4744-wta-hr-400-450">WTA HR 400 - 450</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4747-orcon">ORCON</a>
	<ul><li><a href="https://homefilter.eu/4751-hrv-275-met-bypass">HRV 275 (met bypass)</a></li><li><a href="https://homefilter.eu/4750-hrv-275-zonder-bypass">HRV 275 (zonder bypass)</a></li><li><a href="https://homefilter.eu/4749-hrv-400">HRV 400</a></li><li><a href="https://homefilter.eu/4752-wtk-2-25">WTK 2 - 25</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4753-paul">PAUL</a>
	<ul><li><a href="https://homefilter.eu/4756-atmos-175-dc">ATMOS 175 DC</a></li><li><a href="https://homefilter.eu/4759-boitier-iso-dn-160">BOÎTIER ISO DN 160</a></li><li><a href="https://homefilter.eu/4758-compact-350-dc">COMPACT 350 DC</a></li><li><a href="https://homefilter.eu/4754-focus-f-200">FOCUS (F) 200</a></li><li><a href="https://homefilter.eu/4755-novus-300-450">NOVUS 300 - 450</a></li><li><a href="https://homefilter.eu/4757-thermos-200-300-dc">THERMOS 200 - 300 DC</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4760-pluggit">PLUGGIT</a>
	<ul><li><a href="https://homefilter.eu/4761-avent-b95-systeme-sans-bypass">AVENT B95 (système sans bypass)</a></li></ul></li><li><a href="https://homefilter.eu/4762-rucon">RUCON</a></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4769-ubbink">UBBINK</a>
	<ul><li><a href="https://homefilter.eu/4776-hrv-compact-c-180">HRV Compact C 180</a></li><li><a href="https://homefilter.eu/4774-m-300-g-400-unite-avec-bypass">M 300 - G 400  - Unité avec Bypass</a></li><li><a href="https://homefilter.eu/4773-m-300-g-400-unite-sans-bypass">M 300 - G 400  - Unité sans Bypass</a></li><li><a href="https://homefilter.eu/4771-ubiflux-unite-avec-bypass">Ubiflux Unité avec Bypass</a></li><li><a href="https://homefilter.eu/4770-ubiflux-unite-sans-bypass">Ubiflux Unité sans Bypass</a></li><li><a href="https://homefilter.eu/4772-ubiflux-w300-w400">Ubiflux W300 - W400</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4777-vaillant">VAILLANT</a>
	<ul><li><a href="https://homefilter.eu/4779-recovair-275-350-unite-avec-bypass">RecoVAIR 275 - 350 - Unité avec bypass</a></li><li><a href="https://homefilter.eu/4778-recovair-275-350-unite-sans-bypass">RecoVAIR 275 - 350 - Unité sans bypass</a></li><li><a href="https://homefilter.eu/4780-recovair-var-260-4-e-360-4-e">RecoVAIR VAR 260 - 4 (E) - 360 - 4 (E)</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4781-vallox">VALLOX</a>
	<ul><li><a href="https://homefilter.eu/4785-140-se-150-effect-se">140 SE - 150 Effect SE</a></li><li><a href="https://homefilter.eu/4786-180-200-se">180 - 200 SE</a></li><li><a href="https://homefilter.eu/4787-280-se">280 SE</a></li><li><a href="https://homefilter.eu/4783-70-compact">70 Compact</a></li><li><a href="https://homefilter.eu/4784-90-mc-sc-se">90 MC - SC - SE</a></li><li><a href="https://homefilter.eu/4789-digit-2-se-132-e">Digit 2 SE - 132 E</a></li><li><a href="https://homefilter.eu/4788-digit-se-130-e">Digit SE - 130 E</a></li><li><a href="https://homefilter.eu/4782-ilmava-digit-digit-s-130-d-r">Ilmava Digit - Digit S - 130 D + R</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4790-velu">VELU</a>
	<ul><li><a href="https://homefilter.eu/4791-vhr-275-300-400">VHR 275 - 300 - 400</a></li><li><a href="https://homefilter.eu/4792-vhr-excellent-400">VHR Excellent 400</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4793-vent-axia">VENT-AXIA</a>
	<ul><li><a href="https://homefilter.eu/4796-hre350-unite-sans-bypass">HRE350 - Unité sans bypass</a></li><li><a href="https://homefilter.eu/4797-hre350b">HRE350B</a></li><li><a href="https://homefilter.eu/4798-sentinel-kinetic-230">Sentinel Kinetic 230</a></li><li><a href="https://homefilter.eu/4794-sentinel-kinetic-440">Sentinel Kinetic 440</a></li><li><a href="https://homefilter.eu/4795-sentinel-kinetic-plus-e">Sentinel Kinetic Plus E</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4799-viessmann">VIESSMANN</a>
	<ul><li><a href="https://homefilter.eu/4801-vitovent-300-260-m3-h">Vitovent 300 (260 m3 - h)</a></li><li><a href="https://homefilter.eu/4802-vitovent-300-300-400-m3-h">Vitovent 300 (300 - 400 m3 - h)</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4805-wesco">WESCO</a>
	<ul><li><a href="https://homefilter.eu/4814-am-1200">AM 1200</a></li><li><a href="https://homefilter.eu/4807-am-180">AM 180</a></li><li><a href="https://homefilter.eu/4809-am-300">AM 300</a></li><li><a href="https://homefilter.eu/4811-am-500">AM 500</a></li><li><a href="https://homefilter.eu/4806-am-80-100">AM 80 - 100</a></li><li><a href="https://homefilter.eu/4812-am-800">AM 800</a></li><li><a href="https://homefilter.eu/4813-am-900">AM 900</a></li><li><a href="https://homefilter.eu/4808-cc-180">CC 180</a></li><li><a href="https://homefilter.eu/4810-cc-300-500-800">CC 300 - 500 - 800</a></li></ul></li><li><a href="https://homefilter.eu/4815-westaflex">WESTAFLEX</a></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4818-wolf">WOLF</a>
	<ul><li><a href="https://homefilter.eu/4820-cwl-180-excellent">CWL 180 Excellent</a></li><li><a href="https://homefilter.eu/4822-cwl-300-400-systeme-avec-bypass">CWL 300 - 400 (systeme avec bypass)</a></li><li><a href="https://homefilter.eu/4821-cwl-300-400-systeme-sans-bypass">CWL 300 - 400 (systeme sans bypass)</a></li><li><a href="https://homefilter.eu/4819-cwl-300-400-excellent">CWL 300 - 400 Excellent</a></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/4823-zehnder">ZEHNDER</a>
	<ul><li><a href="https://homefilter.eu/4827-filterbox-150">FILTERBOX 150</a></li><li><a href="https://homefilter.eu/4828-filterbox-180">FILTERBOX 180</a></li><li><a href="https://homefilter.eu/4826-monostar-11">MONOSTAR 11</a></li><li><a href="https://homefilter.eu/4825-monostar-7-12">MONOSTAR 7 - 12</a></li><li><a href="https://homefilter.eu/4824-whr-918">WHR 918</a></li></ul></li></ul></li><li><div class="responsiveInykator">+</div><a href="https://homefilter.eu/content/category/2-info">INFO</a>
	<ul><li><a href="https://homefilter.eu/content/17-comment-fonctionne-une-vmc-double-flux">Comment fonctionne une VMC double flux ?</a></li><li><a href="https://homefilter.eu/content/18-comment-fonctionne-une-vmc-simple-flux">Comment fonctionne une VMC simple flux ?</a></li><li><a href="https://homefilter.eu/content/19-comment-respirer-de-l-air-sain-dans-une-maison">Comment respirer de l&#039;air sain dans une maison ?</a></li><li><a href="https://homefilter.eu/content/20-est-il-necessaire-dinstaller-une-vmc">Est-il nécessaire d’installer une VMC ?</a></li><li><a href="https://homefilter.eu/content/21-pourquoi-installer-une-vmc">Pourquoi installer une VMC ?</a></li><li><a href="https://homefilter.eu/content/22-quand-changer-les-filtres-de-ma-vmc">Quand changer les filtres de ma VMC ?</a></li></ul></li><li><a href="https://homefilter.eu/content/41-faq">FAQ</a></li><li><a href="https://homefilter.eu/content/4-about-us">A propos</a></li><li><a href="https://homefilter.eu/content/14-abonnements">Abonnements</a></li><li><a href="https://homefilter.eu/nous-contacter">CONTACT</a></li>
					</ul>
				</div>
					<div id="cbp-spmenu-overlay" class="cbp-spmenu-overlay"><div id="cbp-close-mobile" class="close-btn-ui"><i class="fa fa-times"></i></div></div>					</div>
			</div>

		</div>
	</div>
	</div>


        
      </header>

      
        
<aside id="notifications">
  <div class="container">
    
    
    
      </div>
</aside>
      

      <section id="wrapper">
        
        <div class="container">
          
            <nav data-depth="4" class="breadcrumb hidden-sm-down">
  <ol itemscope itemtype="http://schema.org/BreadcrumbList">
    
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://homefilter.eu/">
              <span itemprop="name">Accueil</span>
            </a>
            <meta itemprop="position" content="1">
          </li>
        
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://homefilter.eu/4829-nos-filtres">
              <span itemprop="name">Nos filtres</span>
            </a>
            <meta itemprop="position" content="2">
          </li>
        
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://homefilter.eu/4621-brink">
              <span itemprop="name">BRINK</span>
            </a>
            <meta itemprop="position" content="3">
          </li>
        
              
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://homefilter.eu/brink/1509-738-brink-renovent-excellent-300-400.html#/efficacite-g3/traitement-sans-traitement-probiotique">
              <span itemprop="name">BRINK Renovent Excellent 300 / 400 | Filtre VMC</span>
            </a>
            <meta itemprop="position" content="4">
          </li>
        
          
  </ol>
</nav>
          

          

          
  <div id="content-wrapper">
    
    

  <section id="main" itemscope itemtype="https://schema.org/Product">
    <meta itemprop="url" content="https://homefilter.eu/brink/1509-738-brink-renovent-excellent-300-400.html#/13-efficacite-g3/11-traitement-sans-traitement-probiotique">

    <div class="row">
      <div class="col-md-6">
        
          <section class="page-content" id="content">
            
              
                <ul class="product-flags">
                                  </ul>
              
 
            
              <h1 class="h1" itemprop="name">BRINK Renovent Excellent 300 / 400 | Filtre VMC</h1>
            

              
                <div class="hidden-important"><div class="images-container">
  
    <div class="product-cover">
              <img class="js-qv-product-cover" src="https://homefilter.eu/836-large_default/brink-renovent-excellent-300-400.jpg" alt="BRINK Renovent Excellent 300 / 400" title="BRINK Renovent Excellent 300 / 400" style="width:100%;" itemprop="image">
        <div class="layer hidden-sm-down" data-toggle="modal" data-target="#product-modal">
          <i class="material-icons zoom-in">&#xE8FF;</i>
        </div>
          </div>
  

  
    <div class="js-qv-mask mask">
      <ul class="product-images js-qv-product-images-disabled">
                  <li class="thumb-container">
            <img
              class="thumb js-thumb  selected "
              data-image-medium-src="https://homefilter.eu/836-medium_default/brink-renovent-excellent-300-400.jpg"
              data-image-large-src="https://homefilter.eu/836-large_default/brink-renovent-excellent-300-400.jpg"
              src="https://homefilter.eu/836-home_default/brink-renovent-excellent-300-400.jpg"
              alt="BRINK Renovent Excellent 300 / 400"
              title="BRINK Renovent Excellent 300 / 400"
              width="100"
              itemprop="image"
            >
          </li>
              </ul>
    </div>
  
</div></div><!-- Begin magiczoomplus -->
<div class="mt-images-container">
    <div class="product-cover">
      <style>
div.MagicToolboxSelectorsContainer .selector-max-height {
    max-height: 98px !important;
    max-width: 98px !important;
}
</style><div class="magic-slide mt-active" data-magic-slide="zoom"><a id="MagicZoomPlusImageMainImage"  class="MagicZoom" href="https://homefilter.eu/836/brink-renovent-excellent-300-400.jpg" title="BRINK Renovent Excellent 300 / 400 | Filtre VMC" data-options="zoomDistance:1000;expandZoomMode:off;" data-mobile-options="zoomMode:off;"><img itemprop="image" src="https://homefilter.eu/836-medium_default/brink-renovent-excellent-300-400.jpg"   alt="BRINK Renovent Excellent 300 / 400" /></a></div><div class="magic-slide" data-magic-slide="360"></div>    </div>
    <div class="MagicToolboxSelectorsContainer js-qv-mask mask">
      <ul id="MagicToolboxSelectors1509" class="product-images js-qv-product-images">
          <li class="thumb-container" style="white-space: nowrap;">
            <a class="magictoolbox-selector thumb" data-mt-selector-id="836" onclick="return false;" data-magic-slide-id="zoom" data-zoom-id="MagicZoomPlusImageMainImage" href="https://homefilter.eu/836/brink-renovent-excellent-300-400.jpg"  data-image="https://homefilter.eu/836-medium_default/brink-renovent-excellent-300-400.jpg" title="BRINK Renovent Excellent 300 / 400"><img src="https://homefilter.eu/836-small_default/brink-renovent-excellent-300-400.jpg"  alt="BRINK Renovent Excellent 300 / 400" /></a>          </li>
      </ul>
    </div>
    </div>
<!-- End magiczoomplus -->

<script type="text/javascript">
    //<![CDATA[
    var mtCombinationData = {"selectors":{"836":"<a class=\"magictoolbox-selector thumb\" data-mt-selector-id=\"836\" onclick=\"return false;\" data-magic-slide-id=\"zoom\" data-zoom-id=\"MagicZoomPlusImageMainImage\" href=\"https:\/\/homefilter.eu\/836\/brink-renovent-excellent-300-400.jpg\"  data-image=\"https:\/\/homefilter.eu\/836-medium_default\/brink-renovent-excellent-300-400.jpg\" title=\"BRINK Renovent Excellent 300 \/ 400\"><img src=\"https:\/\/homefilter.eu\/836-small_default\/brink-renovent-excellent-300-400.jpg\"  alt=\"BRINK Renovent Excellent 300 \/ 400\" \/><\/a>"},"attributes":[],"toolId":"MagicZoomPlus","toolClass":"MagicZoom","m360Selector":"","videoSelectors":[],"coverId":"836"};
    var mtScrollEnabled = false;
    var mtScrollOptions = '';
    var mtScrollItems = '3';
    var mtLayout = 'original';
    //]]>
</script>


              
              <div class="scroll-box-arrows">
                <i class="material-icons left">&#xE314;</i>
                <i class="material-icons right">&#xE315;</i>
              </div>

            
          </section>
        
        </div>
        <div class="col-md-6">
         
          
          
              <div class="product-prices">
    
          

    
      <div
        class="product-price h5 "
        itemprop="offers"
        itemscope
        itemtype="https://schema.org/Offer"
      >
        <link itemprop="availability" href="https://schema.org/PreOrder"/>
        <meta itemprop="priceCurrency" content="EUR">

        <div class="current-price">
          <span itemprop="price" content="8.87">8,87 €</span>
          <span class="tax-shipping-delivery-label">
                        
            
                                                </span>

                  </div>

        
                  
      </div>
    

    
          

    
          

    
          

    

  </div>
          
		  
		  
		  
            <div class="product-actions">
              
                <form action="https://homefilter.eu/panier" method="post" id="add-to-cart-or-refresh">
                  <input type="hidden" name="token" value="d8da31b8110ca10a8a350ba7dd909299">
                  <input type="hidden" name="id_product" value="1509" id="product_page_product_id">
                  <input type="hidden" name="id_customization" value="0" id="product_customization_id">

                  
                    <div class="product-variants">
          <div class="clearfix product-variants-item">
       <!-- VALERIO : ne plus afficher le terme "Efficacité" car aussi sélection de pack etc ... -->
          <span class="control-label">Efficacité/Pack</span>
      
              <select
          class="form-control form-control-select"
          id="group_6"
          data-product-attribute="6"
          name="group[6]">
                      <option value="10" title="F7">F7</option>
                      <option value="13" title="G3" selected="selected">G3</option>
                      <option value="35" title="set partiel 1 filtre G3 : 185 x 525 x 5 mm">set partiel 1 filtre G3 : 185 x 525 x 5 mm</option>
                      <option value="36" title="set complet : 2 filtres :  1 filtre G3 : 185 x 525 x 5 mm + 1 filtre F7 : 185 x 525 x 25 mm">set complet : 2 filtres :  1 filtre G3 : 185 x 525 x 5 mm + 1 filtre F7 : 185 x 525 x 25 mm</option>
                      <option value="37" title="set partiel 1 filtre G3 : 185 x 525 x 5 mm + 1 filtre F7 : 185 x 525 x 25 mm">set partiel 1 filtre G3 : 185 x 525 x 5 mm + 1 filtre F7 : 185 x 525 x 25 mm</option>
                  </select>
          </div>
              <div class="clearfix product-variants-item">
                <span class="control-label">Traitement</span>
      
              <select
          class="form-control form-control-select"
          id="group_7"
          data-product-attribute="7"
          name="group[7]">
                      <option value="11" title=" Sans traitement probiotique" selected="selected"> Sans traitement probiotique</option>
                      <option value="12" title=" Avec traitement probiotique (+1.50 €)"> Avec traitement probiotique (+1.50 €)</option>
                  </select>
          </div>
      </div>
                  

                  
                                      

                  
                     <section class="product-discounts">
    <p class="h6 product-discounts-title">Remise sur la quantité</p>
    
      <table class="table-product-discounts">
        <thead>
        <tr>
          <th>Quantité</th>
          <th>Remise</th>
          <th>Vous économisez</th>
        </tr>
        </thead>
        <tbody>
                  <tr data-discount-type="percentage" data-discount="5" data-discount-quantity="2">
            <td>2</td>
            <td>5%</td>
            <td>Jusqu'à 0,89 €</td>
          </tr>
                </tbody>
      </table>
    
</section>
                  

                  
                    <div class="product-add-to-cart">
     

    
      <div class="product-quantity clearfix">
	   <span class="control-label">Quantité</span>
        <div class="qty">
          <input
            type="text"
            name="qty"
            id="quantity_wanted"
            value="1"
            class="input-group"
            min="1"
            aria-label="Quantité"
          >
        </div>

        <div class="add">
          <button
            class="btn btn-primary add-to-cart"
            data-button-action="add-to-cart"
            type="submit"
                      >
                      Ajouter au panier
          </button>
        </div>
      </div>
    

    
        
    
    
        
  </div>
                  

                  
                    <div class="product-additional-info">
  <div id="anHider" style="display: none">
	<div class="product_attributes_">
		<input type="hidden" name="saverecurringpayment" value="1" />
		<p id="">
			<label style="float: left">Choisissez votre abonnement :</label>
			<select name="recurringpayment_period" class="form-control">
									<option data-mindate="" data-daysids="" value="-1">Aucun</option>
													<option data-mindate="2020-04-14" data-daysids="0123456" value="1" data-needstartdate="0">Tous les 12 mois</option>
									<option data-mindate="2020-04-11" data-daysids="0123456" value="2" data-needstartdate="0">Tous les 6 mois</option>
									<option data-mindate="2020-04-11" data-daysids="0123456" value="3" data-needstartdate="0">Tous les 4 mois</option>
							</select>
		</p>
		<p class="recurringpayment_start_date">
			<label style="float: left">First Delivery:</label>
			<input type="text" name="recurringpayment_start_date" class="text form-control" value="">
		</p>
	</div>
</div>

</div>
                  

                                    
                </form>
              

            </div>
  


  <div class="product-information">
		             
              <div id="product-description-short-1509" itemprop="description"><p>Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation énergétique de votre centrale Renovent 300 400. Efficacité G3 + F7. Bénéficiez d'un suivi et de conseils sur mesure auprès d'Homefilter.</p></div>
            
			

            
              </div>

          
              <div class="blockreassurance_product">
            <div>
            <span class="item-product">
                                                        <img class="svg invisible" src="/modules/blockreassurance/img/ic_verified_user_black_36dp_1x.png">
                                    &nbsp;
            </span>
                          <p class="block-title" style="color:#000000;">Délais de livraison 5 jours ouvrables</p>
                    </div>
            <div>
            <span class="item-product">
                                                        <img class="svg invisible" src="/modules/blockreassurance/img/ic_local_shipping_black_36dp_1x.png">
                                    &nbsp;
            </span>
                          <p class="block-title" style="color:#000000;">Livraison gratuite en Belgique à partir de 75€, en France à partir de 125€ !</p>
                    </div>
            <div>
            <span class="item-product">
                                                        <img class="svg invisible" src="/modules/blockreassurance/img/ic_swap_horiz_black_36dp_1x.png">
                                    &nbsp;
            </span>
                          <p class="block-title" style="color:#000000;">Remise sur la quantité de 5% à partir de 2 produits !</p>
                    </div>
        <div class="clearfix"></div>
</div>

            
      </div>
    </div>

    
              <div class="tabs">
                <ul class="nav nav-tabs" role="tablist">
                                    <li class="nav-item">
                    <a
                      class="nav-link active"
                      data-toggle="tab"
                      href="#product-details"
                      role="tab"
                      aria-controls="product-details"
                       aria-selected="true">Détails du produit</a>
                  </li>
                                                    </ul>

                <div class="tab-content" id="tab-content">
                 <div class="tab-pane fade in" id="description" role="tabpanel">
                   
                     <div class="product-description"></div>
                   
                 </div>

                 
                   <div class="tab-pane fade in active"
     id="product-details"
     data-product="{&quot;id_shop_default&quot;:&quot;1&quot;,&quot;id_manufacturer&quot;:&quot;7&quot;,&quot;id_supplier&quot;:&quot;0&quot;,&quot;reference&quot;:&quot;&quot;,&quot;is_virtual&quot;:&quot;0&quot;,&quot;delivery_in_stock&quot;:&quot;&quot;,&quot;delivery_out_stock&quot;:&quot;&quot;,&quot;id_category_default&quot;:&quot;4621&quot;,&quot;on_sale&quot;:&quot;0&quot;,&quot;online_only&quot;:&quot;0&quot;,&quot;ecotax&quot;:0,&quot;minimal_quantity&quot;:&quot;1&quot;,&quot;low_stock_threshold&quot;:null,&quot;low_stock_alert&quot;:&quot;0&quot;,&quot;price&quot;:8.87,&quot;unity&quot;:&quot;&quot;,&quot;unit_price_ratio&quot;:&quot;0.000000&quot;,&quot;additional_shipping_cost&quot;:&quot;0.00&quot;,&quot;customizable&quot;:&quot;0&quot;,&quot;text_fields&quot;:&quot;0&quot;,&quot;uploadable_files&quot;:&quot;0&quot;,&quot;redirect_type&quot;:&quot;404&quot;,&quot;id_type_redirected&quot;:&quot;0&quot;,&quot;available_for_order&quot;:&quot;1&quot;,&quot;available_date&quot;:null,&quot;show_condition&quot;:&quot;0&quot;,&quot;condition&quot;:&quot;new&quot;,&quot;show_price&quot;:&quot;1&quot;,&quot;indexed&quot;:&quot;1&quot;,&quot;visibility&quot;:&quot;both&quot;,&quot;cache_default_attribute&quot;:&quot;738&quot;,&quot;advanced_stock_management&quot;:&quot;0&quot;,&quot;date_add&quot;:&quot;2019-09-27 19:48:12&quot;,&quot;date_upd&quot;:&quot;2020-03-25 14:01:40&quot;,&quot;pack_stock_type&quot;:&quot;0&quot;,&quot;meta_description&quot;:&quot;Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation \u00e9nerg\u00e9tique de votre centrale Renovent 300 400. Efficacit\u00e9 G3 + F7. B\u00e9n\u00e9ficiez d&#039;un suivi et de conseils sur mesure aupr\u00e8s d&#039;Homefilter.&quot;,&quot;meta_keywords&quot;:&quot;&quot;,&quot;meta_title&quot;:&quot;Brink Renovent Excellent 300 400  - Filtre pour VMC - Homefilter&quot;,&quot;link_rewrite&quot;:&quot;brink-renovent-excellent-300-400&quot;,&quot;name&quot;:&quot;BRINK Renovent Excellent 300 \/ 400 | Filtre VMC&quot;,&quot;description&quot;:&quot;&quot;,&quot;description_short&quot;:&quot;&lt;p&gt;Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation \u00e9nerg\u00e9tique de votre centrale Renovent 300 400. Efficacit\u00e9 G3 + F7. B\u00e9n\u00e9ficiez d&#039;un suivi et de conseils sur mesure aupr\u00e8s d&#039;Homefilter.&lt;\/p&gt;&quot;,&quot;available_now&quot;:&quot;&quot;,&quot;available_later&quot;:&quot;&quot;,&quot;id&quot;:1509,&quot;id_product&quot;:1509,&quot;out_of_stock&quot;:0,&quot;new&quot;:0,&quot;id_product_attribute&quot;:738,&quot;quantity_wanted&quot;:1,&quot;extraContent&quot;:[],&quot;allow_oosp&quot;:true,&quot;category&quot;:&quot;brink&quot;,&quot;category_name&quot;:&quot;BRINK&quot;,&quot;link&quot;:&quot;https:\/\/homefilter.eu\/brink\/1509-brink-renovent-excellent-300-400.html&quot;,&quot;attribute_price&quot;:0,&quot;price_tax_exc&quot;:8.868595,&quot;price_without_reduction&quot;:8.868595,&quot;reduction&quot;:0,&quot;specific_prices&quot;:false,&quot;quantity&quot;:-9,&quot;quantity_all_versions&quot;:-15,&quot;id_image&quot;:&quot;fr-default&quot;,&quot;features&quot;:[{&quot;name&quot;:&quot;Nombre de filtre&quot;,&quot;value&quot;:&quot;2&quot;,&quot;id_feature&quot;:&quot;183&quot;},{&quot;name&quot;:&quot;Efficacit\u00e9&quot;,&quot;value&quot;:&quot;G3&quot;,&quot;id_feature&quot;:&quot;184&quot;},{&quot;name&quot;:&quot;Largeur (mm)&quot;,&quot;value&quot;:&quot;185&quot;,&quot;id_feature&quot;:&quot;185&quot;},{&quot;name&quot;:&quot;Hauteur (mm)&quot;,&quot;value&quot;:&quot;525&quot;,&quot;id_feature&quot;:&quot;186&quot;},{&quot;name&quot;:&quot;Profondeur (mm)&quot;,&quot;value&quot;:&quot;5&quot;,&quot;id_feature&quot;:&quot;187&quot;}],&quot;attachments&quot;:[],&quot;virtual&quot;:0,&quot;pack&quot;:0,&quot;packItems&quot;:[],&quot;nopackprice&quot;:0,&quot;customization_required&quot;:false,&quot;attributes&quot;:{&quot;6&quot;:{&quot;id_attribute&quot;:&quot;13&quot;,&quot;id_attribute_group&quot;:&quot;6&quot;,&quot;name&quot;:&quot;G3&quot;,&quot;group&quot;:&quot;Efficacit\u00e9&quot;,&quot;reference&quot;:&quot;&quot;,&quot;ean13&quot;:&quot;&quot;,&quot;isbn&quot;:&quot;&quot;,&quot;upc&quot;:&quot;&quot;},&quot;7&quot;:{&quot;id_attribute&quot;:&quot;11&quot;,&quot;id_attribute_group&quot;:&quot;7&quot;,&quot;name&quot;:&quot; Sans traitement probiotique&quot;,&quot;group&quot;:&quot;Traitement&quot;,&quot;reference&quot;:&quot;&quot;,&quot;ean13&quot;:&quot;&quot;,&quot;isbn&quot;:&quot;&quot;,&quot;upc&quot;:&quot;&quot;}},&quot;rate&quot;:0,&quot;tax_name&quot;:&quot;&quot;,&quot;ecotax_rate&quot;:0,&quot;unit_price&quot;:0,&quot;customizations&quot;:{&quot;fields&quot;:[]},&quot;id_customization&quot;:0,&quot;is_customizable&quot;:false,&quot;show_quantities&quot;:false,&quot;quantity_label&quot;:&quot;Article&quot;,&quot;quantity_discounts&quot;:[{&quot;id_specific_price&quot;:&quot;19&quot;,&quot;id_specific_price_rule&quot;:&quot;1&quot;,&quot;id_cart&quot;:&quot;0&quot;,&quot;id_product&quot;:&quot;0&quot;,&quot;id_shop&quot;:&quot;1&quot;,&quot;id_shop_group&quot;:&quot;0&quot;,&quot;id_currency&quot;:&quot;0&quot;,&quot;id_country&quot;:&quot;0&quot;,&quot;id_group&quot;:&quot;0&quot;,&quot;id_customer&quot;:&quot;0&quot;,&quot;id_product_attribute&quot;:&quot;0&quot;,&quot;price&quot;:&quot;-1.000000&quot;,&quot;from_quantity&quot;:&quot;2&quot;,&quot;reduction&quot;:&quot;0.050000&quot;,&quot;reduction_tax&quot;:&quot;0&quot;,&quot;reduction_type&quot;:&quot;percentage&quot;,&quot;from&quot;:&quot;2020-01-01 00:00:00&quot;,&quot;to&quot;:&quot;2050-01-01 00:00:00&quot;,&quot;score&quot;:&quot;48&quot;,&quot;quantity&quot;:&quot;2&quot;,&quot;real_value&quot;:5,&quot;discount&quot;:&quot;5%&quot;,&quot;save&quot;:&quot;0,89\u00a0\u20ac&quot;,&quot;nextQuantity&quot;:-1}],&quot;customer_group_discount&quot;:0}"
     role="tabpanel"
  >
  
        

  
      

  
      

  
    <div class="product-out-of-stock">
      
    </div>
  

  
          <section class="product-features">
        <p class="h6">Fiche technique</p>
        <dl class="data-sheet">
	  <!-- VALERIO : ajout des information de la déclinaison sélectionnée -->

               <dt class="name">Efficacité / Pack</dt>
                          	   	 	   	     <dd class="value">G3</dd> 
           	 	   	 	   	 	   	                        <dt class="name">Traitement</dt>
                   	   	     <dd class="value"> Sans traitement probiotique</dd> 
           	 	   	         

<!-- Affiche l'efficacité du produit, si pas de déclinaison -->



                            <dt class="name">Nombre de filtre</dt>
                <dd class="value">2</dd>
                                                                                                              

</dl>
	  <strong>Attention, ces dimensions peuvent changer en fonction de l'efficacit&eacute;</strong>
<dl class="data-sheet">
          <!-- VALERIO : N'affiche pas les infos de base efficacité et nombre, car change en fonction de la sélection -->
	              	              	              	    	<dt class="name">Largeur (mm)</dt>
            	<dd class="value">185</dd>
            	              	    	<dt class="name">Hauteur (mm)</dt>
            	<dd class="value">525</dd>
            	              	    	<dt class="name">Profondeur (mm)</dt>
            	<dd class="value">5</dd>
            	            <!-- VALERIO : Ajout de la référence à la suite des caractéristiques -->
            

      </dl>
      </section>
      

<strong>Nous attirons votre attention sur le fait que les fabricants modifient parfois en cours de vie d'un mod&egrave;le de centrales VMC, les dimensions des filtres utilis&eacute;s.<br>Pour votre commande, il faut donc se reporter aux dimensions des filtres pr&eacute;sent&eacute;s dans cette fiche technique et non uniquement sur le nom de mod&egrave;le de VMC.</strong>

<!--
    
      
-->

  
      
</div>
                 

                 
                                    

                               </div>  
            </div>
          

    
          

    
      
	<script type="text/javascript">
		// Google analytics Pro - BEGIN handle product detail adding
		jQuery(document).ready(function(){
			ga('ec:addProduct', {"id":1509,"name":"BRINK Renovent Excellent 300 \/ 400 | Filtre VMC","category":"brink","quantity":-9,"variant":"Efficacit\u00e9 G3, Traitement  Sans traitement probiotique"});
ga('ec:setAction', 'detail');

		});
		// Google analytics Pro - BEGIN handle product detail adding
	</script>


    

    
      <div class="modal fade js-product-images-modal" id="product-modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
                <figure>
          <img class="js-modal-product-cover product-cover-modal" width="500" src="https://homefilter.eu/836-large_default/brink-renovent-excellent-300-400.jpg" alt="BRINK Renovent Excellent 300 / 400" title="BRINK Renovent Excellent 300 / 400" itemprop="image">
          <figcaption class="image-caption">
          
            <div id="product-description-short" itemprop="description"><p>Testez le filtre VMC pour centrale Brink de Homefilter et diminuez la consommation énergétique de votre centrale Renovent 300 400. Efficacité G3 + F7. Bénéficiez d'un suivi et de conseils sur mesure auprès d'Homefilter.</p></div>
          
        </figcaption>
        </figure>
        <aside id="thumbnails" class="thumbnails js-thumbnails text-sm-center">
          
            <div class="js-modal-mask mask  nomargin ">
              <ul class="product-images js-modal-product-images">
                                  <li class="thumb-container">
                    <img data-image-large-src="https://homefilter.eu/836-large_default/brink-renovent-excellent-300-400.jpg" class="thumb js-modal-thumb" src="https://homefilter.eu/836-home_default/brink-renovent-excellent-300-400.jpg" alt="BRINK Renovent Excellent 300 / 400" title="BRINK Renovent Excellent 300 / 400" width="250" itemprop="image">
                  </li>
                              </ul>
            </div>
          
                  </aside>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    

    
      <footer class="page-footer">
        
          <!-- Footer content -->
        
      </footer>
    
  </section>


    
  </div>


          
        </div>
        
      </section>

      <footer id="footer">
        
          <div class="container">
  
<div class="row">
    
      <div id="custom-text">
  <div class="widget containering" style="z-index: 0;" data-style="2" data-nb="4" data-widget-type="TopImgSlider">
<div class="topImgCarousel carousel" data-rewind-nav="1" data-auto-play="9000" data-nb-items="4">
<div class="noborder thumbnail text-center"><img class="changeable img-responsive center-block" src="https://homefilter.eu/img/cms/Main-bleu-130px.png" />
<div class="caption">
<h3 class="editableLine" style="position: relative;">Meilleur rapport qualité/prix</h3>
<div class="editable" style="position: relative;">
<p><span>Nos filtres répondent aux critères exigés par les directives européennes et sont certifiés par la norme ISO16890. Avec Homefilter, ayez l’assurance de payer le prix juste pour la qualité de<a href="https://homefilter.eu/4829-nos-filtres"> vos filtres VMC</a>.</span></p>
</div>
</div>
</div>
<div class="noborder thumbnail text-center"><img class="changeable img-responsive center-block" src="https://homefilter.eu/img/cms/madeineurope-130px.png" />
<div class="caption">
<h3 class="editableLine" style="position: relative;">Fabrication européenne</h3>
<div class="editable" style="position: relative;">
<p><span>La fabrication européenne de nos produits représente un gage de qualité et contribue au maintien de l’emploi au sein de l’Union Européenne dans le respect de normes sociales et environnementales.</span></p>
</div>
</div>
</div>
<div class="noborder thumbnail text-center"><img class="changeable img-responsive center-block" src="https://homefilter.eu/img/cms/Assistance-bleu-130px.png" />
<div class="caption">
<h3 class="editableLine" style="position: relative;"><span>Suivi et accompagnement</span></h3>
<div class="editable" style="position: relative;">
<p style="text-align: center;">Planifiez vos commandes en fonction de vos futurs entretiens grâce à <a href="https://homefilter.eu/content/14-abonnements">notre service d’abonnement.</a><br />Une question ? <span>+32 71 144 963 ou </span>info@homefilter.eu</p>
</div>
</div>
</div>
<div class="noborder thumbnail text-center"><img class="changeable img-responsive center-block" src="https://homefilter.eu/img/cms/Shake-hand-bleu-130px.png" />
<div class="caption">
<h3 class="editableLine" style="position: relative;">Service personnalisé</h3>
<div class="editable" style="position: relative;">
<p><span>Avec Homefilter, nos conseillers sont à l'écoute de toutes vos demandes. Nos experts et nos outils sont à votre disposition afin de sélectionner <a href="https://homefilter.eu/4829-nos-filtres">le meilleur filtre pour votre ventilation double flux</a>.</span></p>
</div>
</div>
</div>
</div>
</div>
</div>

    
  </div>
</div>
<div class="footer-container">
  <div class="container">
  
  <div class="footer full-width">
        <div class="background-footer"></div>
        <div class="background">
             <div class="shadow"></div>
             <div class="pattern">
                  <div class="container">
                       <div class="row">
                            <!-- About us -->
                            <div class="col-sm-3">
                                 <h4><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">À propos de Homefilter</font></font></h4>
                                           
                                 <div class="footer-text"><p><font style="vertical-align: inherit;">
Homefilter est votre vendeur européen n°1 pour filtres destinés à l'utilisation d'une ventilation mécanique contrôlée (VMC). Découvrez notre gamme et faites votre choix parmi plus de 400 références.

</font></p></div>
                            </div>
                                      
                            <!-- Contact -->
                            <div class="col-sm-3">
                                 <h4><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Informations</font></font></h4>
                                           
                                 <ul class="contact-us clearfix">
                                      <!-- Phone --><li1><i class="fa fa-mobile-phone" style="content:"none";"></i><p><a href="tel:+3271144963">+32 (0)71 144 963</a></p></li>
                                          <!-- fax --><!-- <li><i class="fa fa-fax"></i><p>+32(0)71 438 448</p></li> -->
                                      <!-- Email --><li1><i class="fa fa-envelope" style="content:"none";"></i><p><a href="mailto:info@homefilter.eu"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">info@homefilter.eu</font></font></a></p></li1>
				<li1><i class="fa fa-industry" style="content:"none";"></i><p><font style="vertical-align: inherit;">8, Rond-Point du Chéniat, 6280 LOVERVAL Belgique</font></p></li1>	                           
<li1><i class="fa fa-globe" style="content:"none";"></i><p><font style="vertical-align: inherit;">N° TVA : BE-0713.516.063</font></p></li1>
 
		    <li1><a href="https://www.facebook.com/Homefilter-1852464954983554/" target="_blank"><i class="fa fa-facebook-square" style="content:"none";"></i></a></li>
		    <li1><a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square" style="content:"none";"></i></a></li>            
		    <li1><a href="https://www.linkedin.com/" target="_blank"><i class="fa fa-linkedin-square" style="content:"none";"></i></a></li>


     </ul>
                            </div>
                                <div class="col-sm-3">
                                     <h4><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Informations</font></font></h4>
                                     <div class="strip-line"></div>
                                               
                                     <ul>
                                          <li><a href="../content/4-about-us"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">À propos</font></font></a></li>
                                          <li><a href="../content/2-cgv"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Termes et conditions</font></font></a></li>
                                   <li><a href="../content/42-politique-concernant-les-cookies"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Politique concernant les cookies</font></font></a></li>  
</ul>
                                </div>

                                <div class="col-sm-3">
                                     <h4><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Newsletter</font></font></h4>
                                     <div class="strip-line"></div>

<form action="http://34.241.128.155/#footer" method="post">
        <div class="row">
                <div class="col-xs-12" style="display:flex">
                        


<!--
<div class="input-wrapper">
                                <input name="email" type="email" value="" placeholder="Votre adresse e-mail" aria-labelledby="block-newsletter-label">
                        </div>
                        <input class="btn btn-primary float-xs-right hidden-xs-down bouton-slider" style="height:26px; padding-top:2px; " name="submitNewsletter" type="submit" value="S’abonner">
                        <input class="btn btn-primary float-xs-right hidden-sm-up" name="submitNewsletter" type="submit" value="ok">
                        <input type="hidden" name="action" value="0">
                        <div class="clearfix"></div>

                </div>  
                <div class="col-xs-12">
                        <p>Recevez nos offres spéciales. Vous pouvez vous désinscrire à tout moment.</p>
                </div>
        
-->



<!-- Begin Mailchimp Signup Form -->
<a href="https://homefilter.us4.list-manage.com/subscribe/post?u=165429251426ff01b82871793&id=7d8b75e6f7">Inscrivez-vous à notre NEWSLETTER et recevez nos offres spéciales. Vous pouvez vous désinscrire à tout moment</a>
<!--End mc_embed_signup-->



</div>
</form>


<!--                                               
                                     <ul>
                                          <li><a href="../mon-compte"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Mon compte</font></font></a></li>
                                          <li><a href="../panier?action=show"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Mon panier</font></font></a></li>
                                          <li><a href="../historique-commandes"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Mon historique</font></font></a></li>
                                     </ul>
-->    
                            </div>
                                      
                       </div><!-- // .row -->
                  </div><!-- // .container -->
             </div><!-- // .pattern -->
        </div><!-- // .background -->
      </div>


    <div class="row">
      
        
	<script type="text/javascript">
		// Google analytics Pro - BEGIN handle product click / product impression / checkout process
		jQuery(document).ready(function(){
			BTGA.productClickSelector('.product_img_link, .product-name, .button.lnk_view, a.product_image, .s_title_block a, .product-name a, .product_desc a, .lnk_more', '$(this).attr(\'href\')', ["$(this).closest('li').attr('data-product-id')","$(this).closest('td[data-product-id]').attr('data-product-id')"], [], 'sAction=click&sType=product&list=Home')
ga('send', 'pageview');


			
									

			
									

			
									
			
									
		});
		// /Google analytics Pro - END handle product click / product impression / checkout process
	</script>


      
    </div>
    <div class="row">
      
        
      
    </div>
     </div>
</div>
<div class="copyright full-width">
               <div class="background-copyright"></div>
               <div class="background">
                    <div class="shadow"></div>
                    <div class="pattern">
                         <div class="container">
                              
			<div class="line"></div>
<!--                
                              <ul>
      				   <li><img src="../img/icon-payment-visa.png" alt=""></li>
                                   <li><img src="../img/icon-payment-paypal.png" alt=""></li>
                                   <li><img src="../img/icon-payment-maestro.png" alt=""></li>
                                   <li><img src="../img/icon-payment-mastercard.png" alt=""></li>
                              </ul>
    
-->

                                    
                              <p>Home Filter © 2019</p>
                        </div><!-- // .container -->
                    </div><!-- // .pattern -->
               </div><!-- // .background -->
          </div>
        
      </footer>

    </main>

    
        <script type="text/javascript" src="https://homefilter.eu/themes/core.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/themes/classic/assets/js/theme.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/blockreassurance/views/js/front.js" ></script>
  <script type="text/javascript" src="/modules/creativepopup/views/js/core/greensock.js?v=1.19.0" ></script>
  <script type="text/javascript" src="/modules/layerslider/views/js/layerslider/layerslider.webshopworks.jquery.js?v=6.6.7" ></script>
  <script type="text/javascript" src="/modules/creativepopup/views/js/core/cp.transitions.js?v=1.6.6" ></script>
  <script type="text/javascript" src="/modules/creativepopup/views/js/core/creativepopup.js?v=1.6.6" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/ganalyticspro/views/js/bt_ganalyticspro.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/lyopageeditor//vendors/jquery/jquery.stellar.min.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/lyopageeditor//vendors/owl.carousel.lyo.min.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/lyopageeditor//vendors/jquery/jquery.appear.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/lyopageeditor//views/js/appli_front.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/an_recurringpayments/views/js/front/front.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/an_recurringpayments/views/js/front/product.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/pscookiebanner/views/js/jquery-eu-cookie-law-popup.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/pscookiebanner/views/js/initCookiebanner.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/mrshopmailnotifications/js/mrshopmailnotifications.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/js/jquery/ui/jquery-ui.min.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/js/jquery/plugins/fancybox/jquery.fancybox.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/ps_searchbar/ps_searchbar.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/ps_shoppingcart/ps_shoppingcart.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/modules/iqitmegamenu/views/js/front.js" ></script>
  <script type="text/javascript" src="https://homefilter.eu/themes/classic/assets/js/custom.js" ></script>



    

    
      <!-- Enable Facebook Pixels -->

<script>
var pp_price_precision = 2;
facebookpixelinit(20);
function facebookpixelinit(tries) {
    if (typeof fbq == 'undefined') {
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        
                fbq('init', '605586830257242');
        
                
        // Code to avoid multiple pixels call
        // Used to make it compatible with onepagecheckout
        if (typeof window.fbq_pageview == 'undefined') {
            console.log('Header initialized');
            fbq('track', 'PageView');
            window.fbq_pageview = 1;
        }
    } else if (typeof fbq == 'function' && typeof window.fbq_pageview == 'undefined') {
        
                    fbq('init', '605586830257242');
        
                
        fbq('track', 'PageView');
    } else {
        if (tries > 0) {
            setTimeout(function() { facebookpixelinit(tries-1); }, 200);
        } else {
            console.log('Failed to load the Facebook Pixel');
        }
    }
}
</script>

<!-- End Enable Facebook Pixels --><!-- Add To cart Pixel Call -->

<script type="text/javascript">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</script>

<!-- End Add to cart pixel call -->    <!-- Registration Pixel Call -->
    <script type="text/javascript">
    fctp_addToWishlist(10);
    var fctp_wishlist_act = false;
    function fctp_addToWishlist(max_tries) {
        if (typeof jQuery == 'undefined' || typeof fbq != 'function') {
            setTimeout(function() {fctp_addToWishlist(max_tries-1)},250);
        } else {
            jQuery(document).ready(function() {
                if ($("#wishlist_button").length > 0) {
                    console.log('Has length');
                    $("#wishlist_button").click(function(e) {
                        console.log('click');
                        trackWishlist();
                    });
                }
                if ($("#wishlist_button_nopop").length > 0) {
                    $("#wishlist_button_nopop").click(function(e) {
                        trackWishlist();
                    });
                }
                if ($(".addToWishlist").length > 0) {
                    $(".addToWishlist").click(function(e) {
                        trackWishlist();
                    });
                }
                if ($(".btn-iqitwishlist-add").length > 0) {
                    $(".btn-iqitwishlist-add").click(function(e) {
                        trackWishlist();
                    });
                }
                function trackWishlist() {
                    if (fctp_wishlist_act == false) {
                        fbq('track', 'AddToWishlist');
                        // Prevent duplicates
                        fctp_wishlist_act = true;
                        setTimeout(function() { fctp_wishlist_act = false; }, 500);
                        
                    }
                }
            });
        }
    }
    </script>
    <!-- End Registration Pixel Call -->
<!-- Facebook View Content Track -->

<script type="text/javascript">
var combination = '';
fctp_viewContent(10);
function fctp_viewContent(max_tries) {
    if (typeof jQuery == 'undefined' || typeof fbq != 'function') {
        setTimeout(function() {fctp_viewContent(max_tries-1)},500);
    } else {
        $(document).ready(function() {  
            if ($("#idCombination").length == 1) {
                combination = $("#idCombination").val();
                MutationObserver = window.MutationObserver || window.WebKitMutationObserver;
                
                var observer = new MutationObserver(function(mutations, observer) {
                    // fired when a mutation occurs
                    var combi = $("#idCombination").val();
                    if (combination != combi) {
                        combination = combi;
                        trackViewContent();
                    }
                });
                
                // define what element should be observed by the observer
                // and what types of mutations trigger the callback
                observer.observe(document.getElementById("idCombination"), {
                  subtree: true,
                  attributes: true
                  //...
                });
                $("#idCombination").change(function() {
                    console.log('changed');
        
                });
            }

        trackViewContent();
        function trackViewContent() {
            fbq('track', 'ViewContent', {
                content_name : 'BRINK Renovent Excellent 300 / 400 | Filtre VMC',
                
                                content_category: 'Accueil > Nos Filtres > Brink',
                                
                value : '8.868595',
                currency :'EUR',
           
                                                                                        content_type : 'product',
                            content_ids : ['' + '1509'],
                                                                                        
                });
            }
        });
    }
}
</script>

<!-- END Facebook View Content Track -->
                                        <style>
                    body { 
    color:#737474; 
    font-size:13px;
    font-weight: 300;
    line-height:1.6;
    font-family:'Lato';
    background:#fff;
}
h1 {
   font-size: 32px;
   color:#24388d; 
}
h2 {
font-size: 24px;    
color:#24388d; 
}
h3 {
font-size: 16px;    
color:#24388d; 
}
h4 {
font-size: 14px;    
color:#e71e73; 
}
a {
  color:#24388d;
}
a:hover {
  color:#e71e73; 
}
a:visited {
  color:#24388d; 
}

.bouton-slider {
    border:none;
    padding:6px 0 6px 0;
    border-radius:8px;
    background:#24388d;
    font:bold 13px Arial;
    color:#fff; width:200px;
    cursor: pointer;
}
.bouton-slider:hover {
  background-color: #e71e73;
  color: white;
}
ul {
     font-size: 13px;
    color:#737474; 
    font-size:13px;
    font-weight: 300;
    line-height:1.6;
    font-family:'Lato';
}

                </style>
                                    
    
  </body>

</html>